Computer Security
[EN] securityvulns.ru no-pyccku


CVECVE-2014-0191
StatusUNKNOWN
DescriptionUnspecified vulnerability in the Oracle HTTP Server component in Oracle Fusion Middleware 11.1.1.7.0, 12.1.2.0, and 12.1.3.0 allows remote attackers to affect availability via unknown vectors related to Web Listener, a different vulnerability than CVE-2013-0338, CVE-2013-2877, and CVE-2015-0386.
Severity
Medium
CVSS score4,3
CVSS vector(AV:N/AC:M/Au:N/C:N/I:N/A:P)
PhaseASSIGNED (17.08.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2014-0191
ReferencesCONFIRM : http://www.oracle.com/technetwork/topics/security/...
SecurityVulns:Apple Mac OS X / OS X Server multiple security vulnerabilities
 Apple iOS multiple security vulnerabilities
 Oracle / Sun / PeopleSoft / MySQL multiple security vulnerabilities
 Oracle / Sun / PeopleSoft / MySQL multiple security vulnerabilities
 libxml2 DoS
About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod