Computer Security
[EN] securityvulns.ru no-pyccku


CVECVE-2015-2136
StatusUNKNOWN
DescriptionHP ArcSight Logger before 6.0 P2 allows remote authenticated users to bypass the intended authorization policy via unspecified vectors.
Severity
Medium
CVSS score4
CVSS vector(AV:N/AC:L/Au:S/C:P/I:N/A:N)
PhaseASSIGNED (17.09.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2015-2136
ReferencesHP : SSRT101904
SecurityVulns:HP ArcSight Logger security vulnerabilities
About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod