Computer Security
[EN] securityvulns.ru no-pyccku


CVECVE-2015-4916
StatusCandidate
DescriptionUnspecified vulnerability in Oracle Java SE 8u60 and JavaFX 2.2.85 allows remote attackers to affect confidentiality via unknown vectors, a different vulnerability than CVE-2015-4906 and CVE-2015-4908.
PhaseAssigned (24.06.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2015-4916
ReferencesCONFIRM : http://www.oracle.com/technetwork/topics/security/...
SecurityVulns:Oracle / Sun / PeopleSoft / MySQL multiple security vulnerabilities
About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod