Computer Security
[EN] securityvulns.ru no-pyccku


CVECVE-2015-5748
StatusCandidate
DescriptionThe kernel in Apple OS X before 10.10.5 does not properly mount HFS volumes, which allows local users to cause a denial of service via a crafted volume.
Severity
Low
CVSS score2,1
CVSS vector(AV:L/AC:L/Au:N/C:N/I:N/A:P)
PhaseAssigned (06.08.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2015-5748
ReferencesAPPLE : APPLE-SA-2015-08-13-2
 APPLE : APPLE-SA-2015-09-16-1
 APPLE : APPLE-SA-2015-09-21-1
 CONFIRM : https://support.apple.com/HT205212
 CONFIRM : https://support.apple.com/HT205213
 CONFIRM : https://support.apple.com/kb/HT205031
SecurityVulns:Apple Mac OS X / OS X Server multiple security vulnerabilities
 Apple iOS multiple security vulnerabilities
 Apple watchOS security vulnerabilities
About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod