Computer Security
[EN] securityvulns.ru no-pyccku


CVECVE-2015-5875
StatusCandidate
DescriptionCross-site scripting (XSS) vulnerability in Notes in Apple OS X before 10.11 allows local users to inject arbitrary web script or HTML via crafted text.
Severity
Low
CVSS score2,1
CVSS vector(AV:L/AC:L/Au:N/C:N/I:P/A:N)
PhaseAssigned (06.08.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2015-5875
ReferencesAPPLE : APPLE-SA-2015-09-30-3
 CONFIRM : https://support.apple.com/HT205267
SecurityVulns:Apple Mac OS X / Mac EFI / OS X Server multiple security vulnerabilities
About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod