Computer Security
[EN] securityvulns.ru no-pyccku


CVECVE-2015-6029
StatusCandidate
DescriptionHP ArcSight Logger before 6.0 P2 does not limit attempts to authenticate to the SOAP interface, which makes it easier for remote attackers to obtain access via a brute-force approach.
PhaseAssigned (14.08.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2015-6029
ReferencesHP : HPSBGN03429
 HP : SSRT101901
 HP : SSRT102157
 CERT-VN : VU#842252
SecurityVulns:HP ArcSight Logger security vulnerabilities
About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod