Computer Security
[EN] securityvulns.ru no-pyccku


CVECVE-2015-6055
StatusCandidate
DescriptionThe Microsoft (1) VBScript 5.7 and 5.8 and (2) JScript 5.7 and 5.8 engines, as used in Internet Explorer 8 through 11 and other products, allow remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via crafted Filter arguments, aka "Scripting Engine Memory Corruption Vulnerability."
Severity
High
CVSS score9,3
CVSS vector(AV:N/AC:M/Au:N/C:C/I:C/A:C)
PhaseAssigned (14.08.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2015-6055
ReferencesMISC : http://www.zerodayinitiative.com/advisories/ZDI-15...
 MS : MS15-106
 MS : MS15-108
SecurityVulns:Microsoft Windows multiple security vulnerabilities
 Microsoft Windows multiple security vulnerabilities
About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod