Computer Security
[EN] securityvulns.ru no-pyccku


CVECVE-2015-7035
StatusCandidate
DescriptionApple Mac EFI before 2015-002, as used in OS X before 10.11.1 and other products, mishandles arguments, which allows attackers to reach "unused" functions via unspecified vectors.
PhaseAssigned (16.09.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2015-7035
ReferencesAPPLE : APPLE-SA-2015-10-21-4
 APPLE : APPLE-SA-2015-10-21-6
 CONFIRM : https://support.apple.com/HT205317
 CONFIRM : https://support.apple.com/HT205375
SecurityVulns:Apple Mac OS X / Mac EFI / OS X Server multiple security vulnerabilities
About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod