Computer Security
[EN] securityvulns.ru
no-pyccku

  

Multiple Flat Frag game vulnerabilities
Published:04.11.2005
Source:BUGTRAQ
SecurityVulns ID:5414
Type:remote
Level:5/10
Description:Multiple buffer overflows, NULL pointer reference.
Affected:FLATFRAG : FlatFrag 0.3
Original documentdocumentLuigi Auriemma, Buffer-overflow and crash in FlatFrag 0.3 (04.11.2005)
Files:FlatFrag <= 0.3 multiple vulnerabilities

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod

 
 



Rating@Mail.ru