Computer Security
[EN] securityvulns.ru no-pyccku


HP-UX xterm privilege escalation
updated since 15.11.2005
Published:07.01.2006
Source:
SecurityVulns ID:5449
Type:local
Threat Level:
5/10
Affected:HP : HP-UX 11.00
 HP : HP-UX 11.11
 HP : HP-UX 11.23
Original documentdocumentHP, [security bulletin] SSRT051074 rev.3 - HP-UX Running xterm Local Unauthorized Access (07.01.2006)
 documentHP, [security bulletin] HPSBUX02075 SSRT051074 - HP-UX Running xterm Local Unauthorized Access (15.11.2005)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod