Computer Security
[EN] securityvulns.ru no-pyccku


Linux kernel multiple vulnerabilities
Published:05.01.2006
Source:
SecurityVulns ID:5599
Type:local
Threat Level:
6/10
Description:TwinHan DST Frontend/Card buffer overflow,kernel/sysctl.c off-by-one, fib_lookup netlink message memory corruption, set_mempolicy() DoS.
Original documentdocumentSECUNIA, [SA18216] Linux Kernel Multiple Vulnerabilities (05.01.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod