Computer Security
[EN] securityvulns.ru no-pyccku


OpenBSD file reopening privilege escalation
Published:05.01.2006
Source:
SecurityVulns ID:5600
Type:local
Threat Level:
6/10
Affected:OPENBSD : OpenBSD 3.7
 OPENBSD : OpenBSD 3.8
Original documentdocumentSECUNIA, [SA18296] OpenBSD suid Programs File Re-Opening Vulnerability (05.01.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod