Computer Security
[EN] securityvulns.ru no-pyccku


Linksys VPN routers DoS
Published:16.01.2006
Source:
SecurityVulns ID:5637
Type:remote
Threat Level:
5/10
Description:IP packet with invalid IP options causes router to crash.
Affected:LINKSYS : Linksys BEFVP41
Original documentdocumentpaul14075_(at)_gmail.com, Linksys VPN Router (BEFVP41) DoS Vulnerability (16.01.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod