Computer Security
[EN] securityvulns.ru no-pyccku


Perl integer overflow
Published:16.01.2006
Source:
SecurityVulns ID:5640
Type:library
Threat Level:
6/10
Affected:PERL : perl 5.8
Original documentdocumentDEBIAN, [Full-disclosure] [SECURITY] [DSA 943-1] New Perl packages fix arbitrary code execution (16.01.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod