Computer Security
[EN] securityvulns.ru no-pyccku


SquirrelMail Web mail Change Passwd plugin buffer overflow
Published:25.01.2006
Source:
SecurityVulns ID:5688
Type:local
Threat Level:
5/10
Description:Buffer overflow on parsing command line arguments.
Affected:SQUIRRELMAIL : Squirrelmail Change passwd 3.1
Files:Change_passwd v3.1(SquirrelMail plugin) exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod