Computer Security
[EN] securityvulns.ru no-pyccku


Sun StorEdge Enterprise Backup / Solstice Backup privilege escalation
Published:26.01.2006
Source:
SecurityVulns ID:5697
Type:local
Threat Level:
5/10
Affected:SUN : StorEdge Enterprise Backup 7.2
 SUN : StorEdge Enterprise Backup 7.1
 SUN : StorEdge Enterprise Backup 7.0
 SUN : Solstice Backup 6.1
 SUN : Solstice Backup 6.0
Original documentdocumentSECUNIA, [SA18615] Sun StorEdge Enterprise Backup / Solstice Backup Vulnerabilities (26.01.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod