Computer Security
[EN] securityvulns.ru no-pyccku


Daily web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:29.01.2006
Source:
SecurityVulns ID:5709
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:PMWIKI : PmWiki 2.1
 PIXELPOST : Pixelpost Photoblog 1.4
Original documentdocumentAliaksandr Hartsuyeu, [eVuln] Pixelpost Photoblog XSS Vulnerability (29.01.2006)
 documentascii, PmWiki Multiple Vulnerabilities (29.01.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod