Computer Security
[EN] securityvulns.ru no-pyccku


Powersave privilege escalation
Published:03.02.2006
Source:
SecurityVulns ID:5731
Type:local
Threat Level:
5/10
Affected:POWERSAVE : powersave 0.10
 POWERSAVE : powersave 0.11
Original documentdocumentSECUNIA, [SA18651] Powersave Privilege Escalation Vulnerability (03.02.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod