Computer Security
[EN] securityvulns.ru no-pyccku


Multiple pam_mysql security vulnerabilities
Published:13.02.2006
Source:
SecurityVulns ID:5767
Type:remote
Threat Level:
5/10
Description:DoS and double free() bug.
Affected:PAMMYSQL : pam_mysql 0.6
Original documentdocumentSECUNIA, [SA18598] PAM-MySQL SQL Logging and Authentication Vulnerabilities (13.02.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod