Computer Security
[EN] securityvulns.ru no-pyccku


EmuLinker NetPlay emulation DoS
Published:20.02.2006
Source:
SecurityVulns ID:5802
Type:remote
Threat Level:
5/10
Affected:EMULINKER : EmuLinker 0.99
Original documentdocumentSECUNIA, [SA18938] EmuLinker Packet Handling Denial of Service Vulnerability (20.02.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod