Computer Security
[EN] securityvulns.ru no-pyccku


tin news reader buffer overflow
Published:20.02.2006
Source:
SecurityVulns ID:5804
Type:client
Threat Level:
5/10
Description:Off-by-one buffer overflow.
Affected:TIN : tin 1.6
 TIN : tin 1.8
Original documentdocumentOPENPKG, [OpenPKG-SA-2006.005] OpenPKG Security Advisory (tin) (20.02.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod