Computer Security
[EN] securityvulns.ru no-pyccku


TrueNorth IA eMailserver IMAP server buffer overflow
Published:22.02.2006
Source:
SecurityVulns ID:5809
Type:remote
Threat Level:
5/10
Description:Buffer overflow in oversized SEARCH command.
Affected:TRUENORTH : IA eMailserver 5.3
Original documentdocumentJoгo Antunes, [AJECT] TrueNorth IA eMailserver 5.3.4 buffer overflow vulnerability (22.02.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod