Computer Security
[EN] securityvulns.ru no-pyccku


Tar tape archiver buffer overflow
Published:22.02.2006
Source:
SecurityVulns ID:5810
Type:local
Threat Level:
5/10
Description:Buffer overflow on extended PAX headers parsing.
Original documentdocumentMANDRIVA, [Full-disclosure] [ MDKSA-2006:046 ] - Updated tar packages fix vulnerability (22.02.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod