Computer Security
[EN] securityvulns.ru no-pyccku


Metamail mail processor buffer overflow
Published:24.02.2006
Source:
SecurityVulns ID:5816
Type:remote
Threat Level:
6/10
Description:Buffer overflow on message parsing.
Affected:METAMAIL : metamail 2.7
Original documentdocumentMANDRIVA, [ MDKSA-2006:047 ] - Updated metamail packages fix vulnerability (24.02.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod