Computer Security
[EN] securityvulns.ru no-pyccku


SAP Web Application Server crossite scripting
Published:01.03.2006
Source:
SecurityVulns ID:5844
Type:remote
Threat Level:
5/10
Affected:SAP : SAP WebAS 7.00
Original documentdocumentarnold.grossmann_(at)_gmail.com, SAP Web Application Server http request url parsing vulnerability (01.03.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod