Computer Security
[EN] securityvulns.ru no-pyccku


Multipl NCP Secure Communications VPN / PKI client security vulnerabilities
Published:02.03.2006
Source:
SecurityVulns ID:5849
Type:remote
Threat Level:
5/10
Description:Local buffer overflows and privilege escalations, remote DoS.
Affected:NCP : Secure Communications 8.11
Original documentdocumentRamon 'ports' Kukla, NCP VPN/PKI Client - various Bugs (02.03.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod