Computer Security
[EN] securityvulns.ru no-pyccku


L-Soft Listserv list management system web interface code execution
Published:05.03.2006
Source:
SecurityVulns ID:5857
Type:remote
Threat Level:
7/10
Affected:LSOFT : Listserv 14.3
 LSOFT : Listserv 14.4
Original documentdocumentNGSSoftware Insight Security Research Advisory (NISR), Critical Risk Vulnerability in L-Soft Listserv (05.03.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod