Computer Security
[EN] securityvulns.ru no-pyccku


Multiple Firebird vulnerabilities
Published:13.03.2006
Source:
SecurityVulns ID:5886
Type:local
Threat Level:
5/10
Description:Few executable files are installed suid firebird, one of them has buffer overflow.
Affected:FIREBIRD : Firebird 1.5
Original documentdocumentJose Antonio, [Full-disclosure] Buffer Overflow and Installation Script Error in Firebird 1.5.3 (13.03.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod