Computer Security
[EN] securityvulns.ru no-pyccku


Multiple Dwarf HTTP Server vulnerabilities
Published:13.03.2006
Source:
SecurityVulns ID:5891
Type:remote
Threat Level:
5/10
Description:Crossite scripting, scripts source code disclosure.
Affected:DWARF : Dwarf HTTP Server 1.3
Original documentdocumentSECUNIA, Secunia Research: Dwarf HTTP Server Source Disclosure and Cross-Site Scripting (13.03.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod