Computer Security
[EN] securityvulns.ru no-pyccku


AIX mklvcopy vulnerability
updated since 16.03.2006
Published:24.04.2006
Source:
SecurityVulns ID:5899
Type:remote
Threat Level:
5/10
Description:Insecure external application execution by relative path.
Affected:IBM : AIX 5.3
Original documentdocumentNSFOCUS, NSFOCUS SA2006-02 : IBM AIX mklvcopy Local Privilege Escalation Vulnerability (24.04.2006)
 documentSECUNIA, [SA19235] AIX "mklvcopy" Command Unspecified Vulnerability (16.03.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod