Computer Security
[EN] securityvulns.ru no-pyccku


BorderWare MXtreme firewall Web interface vulnerability
Published:17.03.2006
Source:
SecurityVulns ID:5903
Type:remote
Threat Level:
5/10
Affected:BORDERWARE : Borderware MXtreme 5.0
 BORDERWARE : Borderware MXtreme 6.0
Original documentdocumentSECUNIA, [SA19223] BorderWare MXtreme Web Administration Unspecified Vulnerability (17.03.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod