Computer Security
[EN] securityvulns.ru no-pyccku


WebLogic Server / WebLogic Express multiple security vulnerabilities
Published:22.03.2006
Source:
SecurityVulns ID:5927
Type:remote
Threat Level:
5/10
Description:DoS, local filesystem access.
Affected:ORACLE : WebLogic Server 6.1
 ORACLE : WebLogic Server 7.0
 ORACLE : WebLogic Server 8.1
Original documentdocumentSECUNIA, [SA19310] BEA WebLogic Server/Express Two Vulnerabilities (22.03.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod