Computer Security
[EN] securityvulns.ru no-pyccku


libVC library buffer overflow
Published:27.03.2006
Source:
SecurityVulns ID:5949
Type:library
Threat Level:
6/10
Description:Buffer overflow in count_vcards( on VCF files parsing.
Affected:LIBVC : LibVC 003
Original documentdocumentSECUNIA, [SA19295] LibVC "count_vcards()" Buffer Overflow Vulnerability (27.03.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod