Computer Security
[EN] securityvulns.ru no-pyccku


Cherokee web server crossite scripting
Published:10.04.2006
Source:
SecurityVulns ID:5988
Type:remote
Threat Level:
5/10
Description:Crossite scripting on error message.
Affected:CHEROKEE : cherokee 0.5
Original documentdocumentrubengarrote_(at)_idominiun.com, XSS Bug in Cherokee Webserver (10.04.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod