Computer Security
[EN] securityvulns.ru no-pyccku


Linux VServer privilege escalation
Published:06.05.2006
Source:
SecurityVulns ID:6100
Type:local
Threat Level:
5/10
Description:Some crytical capabilities are not limited for guest account.
Affected:LINUXVSERVER : Linux-VServer 2.0
 LINUXVSERVER : Linux-VServer 1.2
Original documentdocumentSECUNIA, [SA19961] Linux-VServer "ccaps" Insecure Capabilities Security Issue (06.05.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod