Computer Security
[EN] securityvulns.ru no-pyccku


FileCopa FTP Server buffer overflow
Published:06.05.2006
Source:
SecurityVulns ID:6104
Type:remote
Threat Level:
5/10
Description:Buffer overflow on oversized USER command.
Affected:FILECOPA : FileCOPA 1.0
Files:FILECOPA DOS

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod