Computer Security
[EN] securityvulns.ru no-pyccku


Avahi multiple security vulnerabilities
Published:09.05.2006
Source:
SecurityVulns ID:6114
Type:remote
Threat Level:
5/10
Description:Buffer overflow, DoS.
Affected:AVAHI : Avahi 0.6
Original documentdocumentSECUNIA, [SA20022] Avahi Denial of Service and Buffer Overflow Vulnerabilities (09.05.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod