Computer Security
[EN] securityvulns.ru no-pyccku


Ipswitch WhatsUp network monitoring tool multiple security vulnerabilities
Published:12.05.2006
Source:
SecurityVulns ID:6128
Type:remote
Threat Level:
5/10
Description:Information disclosure, crossite scripting.
Original documentdocumentDavid Maciejak, Ipswitch WhatsUp Professional multiple flaws (12.05.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod