Computer Security
[EN] securityvulns.ru no-pyccku


Multiple Genecys game security vulnerabilities
Published:13.05.2006
Source:
SecurityVulns ID:6136
Type:remote
Threat Level:
5/10
Description:Buffer overflow, DoS conoditions.
Affected:GENECYS : Genecys 0.2
Original documentdocumentLuigi Auriemma, [Full-disclosure] Buffer-overflow and NULL pointer crash in Genecys 0.2 (13.05.2006)
Files:Exploits Genecys <= 0.2 buffer-overflow and NULL pointer crash

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod