Computer Security
[EN] securityvulns.ru no-pyccku


SAP Web Application Server crossite scripting
Published:17.05.2006
Source:
SecurityVulns ID:6148
Type:remote
Threat Level:
5/10
Description:Crossite scripting with error messages.
Affected:SAP : SAP WebAS 7.0
Original documentdocumentarnold.grossmann_(at)_gmail.com, vulnerability details (17.05.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod