Computer Security
[EN] securityvulns.ru no-pyccku


netPanzer game server DoS
Published:25.05.2006
Source:
SecurityVulns ID:6181
Type:remote
Threat Level:
5/10
Description:Assert termination on malformed packet.
Affected:NETPANZER : netPanzer 0.8
Original documentdocumentLuigi Auriemma, Server termination in netPanzer 0.8 (rev 952) (25.05.2006)
Files:Exploits server termination in netPanzer

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod