Computer Security
[EN] securityvulns.ru no-pyccku


GNU binutils libbfd buffer overflow
Published:27.05.2006
Source:
SecurityVulns ID:6195
Type:library
Threat Level:
5/10
Description:Buffer overflow on TekHex (Tektronix Hex Format) parsing.
Affected:BINUTILS : binutils 2.16
Original documentdocumentOPENPKG, [OpenPKG-SA-2006.009] OpenPKG Security Advisory (binutils) (27.05.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod