Computer Security
[EN] securityvulns.ru no-pyccku


Mozilla / Firefox / Firebird / Netscape array overflow
updated since 31.05.2006
Published:05.02.2009
Source:
SecurityVulns ID:6204
Type:client
Threat Level:
7/10
Description:Array ovrflow on high marquee tag recursion level.
Affected:MOZILLA : Mozilla 1.7
 MOZILLA : Firefox 1.0
 NETSCAPE : Netscape 8.1
 MOZILLA : Firefox 1.5
 NOKIA : Nokia N95
 MOZILLA : Firefox 3.06
Original documentdocumentThierry Zoller, Re: Nokia N95-8 browser denial of service (05.02.2009)
 documentjplopezy_(at)_gmail.com, Nokia N95-8 browser denial of service (05.02.2009)
 documentco296_(at)_aol.com, Fire fox dos exploit (31.05.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod