Computer Security
[EN] securityvulns.ru no-pyccku


FreeBSD ypserv NIS access protection bypass
Published:02.06.2006
Source:
SecurityVulns ID:6210
Type:remote
Threat Level:
6/10
Description:/var/yp/securenets access control restrictions do not work.
Affected:FREEBSD : FreeBSD 5.3
 FREEBSD : FreeBSD 5.4
 FREEBSD : FreeBSD 6.0
 FREEBSD : FreeBSD 6.1
 FREEBSD : FreeBSD 5.5
Original documentdocumentFREEBSD, FreeBSD Security Advisory FreeBSD-SA-06:15.ypserv (02.06.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod