Computer Security
[EN] securityvulns.ru no-pyccku


Weak xmcd security permissions
Published:02.06.2006
Source:
SecurityVulns ID:6213
Type:local
Threat Level:
5/10
Description:xmcdconfig creates workd-writable file allowing DoS attacks to fill file system.
Affected:XMCD : xmcd 2.6
Original documentdocumentDEBIAN, [Full-disclosure] [SECURITY] [DSA 1086-1] New xmcd packages fix denial of service (02.06.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod