Computer Security
[EN] securityvulns.ru no-pyccku


F-Secure antiviruses Web console buffer overflow
Published:02.06.2006
Source:
SecurityVulns ID:6215
Type:remote
Threat Level:
5/10
Affected:F-SECURE : F-Secure Anti-Virus for Microsoft Exchange 6.40
 F-SECURE : F-Secure Internet Gatekeeper 6.50
Original documentdocumentSECUNIA, [SA20407] F-Secure Products Web Console Buffer Overflow Vulnerability (02.06.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod