Computer Security
[EN] securityvulns.ru no-pyccku


gdm (Gnome Desktop Manager) privilege escalation
Published:09.06.2006
Source:
SecurityVulns ID:6238
Type:remote
Threat Level:
5/10
Description:Unprivileged user can access gdm configuration if face browser feature is on.
Affected:GNOME : gdm 2.8
Original documentdocumentRPATH, rPSA-2006-0098-1 gdm (09.06.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod