Computer Security
[EN] securityvulns.ru no-pyccku


Multiple CiscoWorks Wireless LAN LAN Solution Engine / Cisco User Registration Tool / Cisco Hosting Solution Engine security vulnerabilities
updated since 19.04.2006
Published:20.04.2006
Source:
SecurityVulns ID:6027
Type:remote
Threat Level:
5/10
Description:Crossite scripting, command line escape.
Affected:CISCO : WLSE 2.13
 CISCO : URT 2.5
Original documentdocumentCISCO, Re: Multiple vulnerabilities in Linux based Cisco products (20.04.2006)
 documentassurance.com.au, Multiple vulnerabilities in Linux based Cisco products (20.04.2006)
 documentCISCO, [Full-disclosure] Cisco Security Advisory: Multiple Vulnerabilities in the WLSE Appliance (19.04.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod