Computer Security
[EN] securityvulns.ru no-pyccku


Cisco Secure ACS crossite scripting
Published:18.06.2006
Source:
SecurityVulns ID:6273
Type:remote
Threat Level:
5/10
Description:LogonProxy.cgi crossite scripting.
Affected:CISCO : Cisco Secure ACS 2.3
Original documentdocumentCISCO, RE: Cisco Secure ACS Cross Site Scripting Vulnerability. (18.06.2006)
 documentliam.romanis_(at)_uk.fujitsu.com, Cisco Secure ACS Cross Site Scripting Vulnerability. (18.06.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod