Computer Security
[EN] securityvulns.ru no-pyccku


GnuPG memory corruption
Published:22.06.2006
Source:
SecurityVulns ID:6279
Type:client
Threat Level:
5/10
Description:Memory corruption on message packet with a large length.
Affected:GNU : GnuPG 1.4
 GNU : GnuPG 1.9
Original documentdocumentMANDRIVA, [ MDKSA-2006:110 ] - Updated gnupg packages fix vulnerability (22.06.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod